Mono qui grince

Salut !
Mon mono grince et fait klang quand j’accélère ou que je décélère, et les bruits apparaissent que lorsque j’appuie avec le pied droit.
La denière fois que ça m’a fait ça c’était ces trucs (ça s’appelle comment ?) qui étaient grave dévissés :
image
Une fois revissé, plus aucun problème.

Cette fois, le problème s’est manifesté après un démontage/remontage partiel de mono (ôté la roue de la fourche et enlevé les pédales). Avant il était parfaitement silencieux, maintenant il fait plein de bruit ; uniquement quand j’appuie à droite comme dit plus haut. Le truc de l’image est bien vissé des deux côtés, et de ce que j’ai constaté les manivelles et les pédales aussi.

Accessoirement, il a été acheté au CDK en mai je crois. J’ai reserré un peu les rayons il y a quelques mois (un demi tour de clef sur tous les rayons). Et la roue n’est pas voilée.

Une idée ? J’essaierai de capturer le bruit en vidéo pour que vous voyiez précisément ce qui se passe.

Hello
Tu nous mettre une photo du mono qu’on de quel mode je il s’agit ? Du sais dire d’où provient le bruit ? Plutôt aigu ou grave?

QX 27.5, le bruit ici :

Je pense que tes manivelles ne s’appuient pas assez contre l’axe, ça ressemble au bruit avec les anciens axes KH et Nimbus qui étaient en 4 parties assemblées et dont les flasques latérales avaient des micro mouvements avec les efforts de pédalage
Je te conseille de déserrer les 2 petites vis qui maintiennent les manivelles, de serrer le gros écrou en bout d’axe (il faut l’outil Shimano) puis de resserrer les 2 vis de chaque manivelles

1 J'aime

C’est quoi ce machin ?

https://www.probikeshop.fr/shimano-cle-pour-pedalier-shimano/477.html?gclid=EAIaIQobChMIqcra6oXi3QIVz7vtCh0d_gRTEAQYASABEgKG0fD_BwE&gshop=FR&ef_id=WWYY3wAABTQ9gyby:20180930055748:s

1 J'aime

Merci, j’ai commandé ça on verra ce que ça donne :slight_smile:

1 J'aime

Aloooors, j’ai bidouillé un peu.
Ce que tu appelles l’écrou d’axe, c’est le machin jaune ?

J’ai dévissé les deux vis de la manivelle, puis ôté le machin jaune avec le truc shimano. Impossible à mains nues, j’ai du utiliser une pince pour faire bras de levier…
Par contre j’ai pas bien vu comment je pouvais faire pour rapprocher la manivelle de l’axe… Mais j’ai pas regardé plus que ça en fait car j’étais pressé.
J’ai aussi reserré mes rayons au cas où le grincement viendrait de là, mais ça n’a eu aucun effet.

J’ai voulu ré-ôter le machin jaune mais j’ai pas pu ; impossible à mains nues et pas de pince chez moi. Du coup je me suis contenté de serrer comme un bourrin les deux vis de la manivelle pour voir (j’ai même tordu ma clef allen bas de gamme…). Le grincement est beaucoup moins présent, mais j’aimerais m’en débarrasser définitivement… Donc je vais réessayer demain de redévisser les manivelles, le machin jaune, et voir si je peux enfoncer un peu plus la pédale…

Comment je devrais m’y prendre pour enfoncer plus la pédale d’ailleurs (si tant est que ce soit possible) ? À mains nues ?

Faut serrer fort le machin jaune et avec une pince puis resserrer les 2 vis des manivelles

1 J'aime

Bon, opération faite, c’était bien ça le souci, merci @bouin-bouin !

1 J'aime

Le problème étant revenu légèrement après quelques temps, j’ai voulu resserrer mais la pièce achetée étant en plastoc :
image
Elle a été complètement détruite par le serrage où j’ai forcé un peu. Donc je me suis contenté de resserrer juste bien fort les deux vis de la manivelle, ça a amélioré les choses mais le problème revient à nouveau.

Où trouver le même genre de pièce mais en métal histoire qu’elle claque pas après deux utilisations ?

Pour l’utiliser, il faut d’abord desserrer les 2 vis sur la manivelle, puis serrer la manivelles au gros écrou avec cet outil (que je ne connais qu’en plastique) puis resserrer les 2 vis
Si tu ne desserres pas les 2 vis avant d’utiliser cet outil, c’est normal que cela ne marche pas et que tu bouzilles l’outil

J’ai dévissé les deux vis avant bien sûr !

1 J'aime

J’ai fait exactement la même erreur ! :smiley:
Il faut éviter de forcer. Si jamais le cache ne vient pas tout de suite, un peu de WD-40 devrait suffire !

De toute manière, on peut toujours résumer le problème à : « Si ça ne va pas, mets un peu de WD-40 ». :wink:

Je ne suis pas sûr de comprendre…
Apparemment mon grincement vient bien de la pédale manivelle qui n’est pas assez contre l’axe. J’avais resserré celle-ci, le problème avait dispar puis est revenu doucement après quelques mois. J’ai donc voulu à nouveau resserrer la pédale manivelle contre l’axe, mais ça a détruit la pièce en plastique (car je serre fort ; si je serre pas assez, le grincement se fait entendre).

Tu parles de la manivelle ou de la pédale ? Je ne comprends pas comment la pédale pourrait être trop loin de l’axe :thinking:
La pièce en plastique, c’est bien la clef qui permet de dévisser le cache ? Ou tout autre chose ?

Oups ! Lapsus, j’ai corrigé :blush:
La pièce en plastique c’est bien ce dont tu parles, mais du coup je me demande si j’ai pas confondu le cache avec autre chose (parce que dit comme ça, serrer le cache ça n’a aucun intérêt :sweat_smile:) ? Sous le cache y a un truc pour serrer la manivelle contre l’axe ?

Non, ce que tu appelles le cache est l’écrou qui appui la manivelle contre l’axe

Vous savez pas où je peux trouver un modèle 3D de cette pièce en plastoc ? Voir si je peux la faire imprimer quelque part pas cher… Parce qu’à 3€ (enfin plutôt 5-7€ avec les frais de port) le truc pas durable voilà quoi :roll_eyes:

edit : j’ai trouvé des modèles 3d, reste à trouver où je peux imprimer pour pas cher, si vous avez des bons plans (genre un ami avec une imprimante)… !

Je peux t’en imprimer si tu veux, c’est un dessin perso qui marche bien et que j’utilise avec succès. Pour rappel, juste à visser à la main…

Le fameux bouchon jaune à visser dans l’axe q-axle il est clair qu’il doit se visser sans forcer, c’est à dire la manivelle déjà en place et en butée.

2 J'aime